Exception: Braintree::UpgradeRequiredError

Inherits:
BraintreeError show all
Defined in:
lib/braintree/exceptions.rb

Overview