Pling Gateway to Mobilant

Requirements

Install

gem 'pling-mobilant', :require => 'pling/mobilant'

Build Status

pling-mobilant is on Travis running the specs on Ruby 1.8.7, Ruby Enterprise Edition, Ruby 1.9.2, Ruby HEAD, JRuby, Rubinius and Rubinius 2.

Known issues

See the issue tracker on GitHub.

Repository

See the repository on GitHub and feel free to fork it!

Contributors

See a list of all contributors on GitHub. Thanks a lot everyone!

Copyright

Copyright (c) 2011 flinc AG. See LICENSE for details.