Socky - client bindings for Ruby on Rails

This module is deprecated and will not be maintained in v0.5 onward. Please use socky-client-ruby instead.

Source of socky-client-rails v0.4.x can be found in v0.4 branch.