Module: VoteableMongoid

Defined in:
lib/voteable_mongoid/version.rb

Constant Summary

VERSION =
'0.7.2'